<!DOCTYPE html>
<!-- Site built and designed by 
	
{#####      #####w     @####    ##  ]#"    ##       #####    |####M
{S   SS     S8  ]S     [S       'S[ ##     SS       SS       |S   S8
{S   SS     S8  |S     [S        %8]S      SS       SS       |S   SS
{S   SS     SSee#=     [8###      S8"      SS       SS###    |Sme#S"
{S   SS     S8  |#     [S        ]@##      SS       S8       |S  `$#
{S   SS     S8  |S     [S        ##'S[     SS       SS       |S   SS
{S,,,S#     S8  |S     [S,,,    @S  @S     SS,,,    SS,,,    |S   SS
"""""`      ""  '"     """""    ""   ""    """""    """""    ""   ""
                                                                    
{###################################################################

See more on drxlr.com and @drxlr -->
<html lang="en">
	<head>
		<title>Chatting the Pictures: Kamala VP Nod Gets Special Front Page Treatment - Reading The Pictures</title>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, user-scalable=yes" />
		<META HTTP-EQUIV='PRAGMA' CONTENT='NO-CACHE'>
		<META HTTP-EQUIV='CACHE-CONTROL' CONTENT='NO-CACHE'>
		<script type="text/javascript">
			$overlayBG = [
						        {url:'https://www.readingthepictures.org/wp-content/uploads/2019/04/black_hole.jpg', alt:'Photo: Event Horizon Telescope Collaboration, via National Science Foundation. The Event Horizon Telescope (EHT) -- a planet-scale array of eight ground-based radio telescopes -- captured an image of the black hole at the center of Messier 87, a massive galaxy in the nearby Virgo galaxy cluster. This black hole resides 55 million light-years from Earth and has a mass 6.5-billion times that of the Sun.'},
			    			        {url:'https://www.readingthepictures.org/wp-content/uploads/2018/11/5_Drake_Glamis.png', alt:'Photo: Carolyn Drake/ Magnum Caption: Glamis, California, 2016.'},
			    			        {url:'https://www.readingthepictures.org/wp-content/uploads/2017/02/Border-Wall_Starry-Night.png', alt:'Tamir Kalifa for The New York Times, “A starry sky on a clear night in January near Harlingen, Tex., where a border wall already exists.” '},
			    			];
		</script>
		<script type="text/javascript">
			$searchBG = [
						        {url:'https://www.readingthepictures.org/wp-content/uploads/2019/04/black_hole.jpg', alt:'Photo: Event Horizon Telescope Collaboration, via National Science Foundation. The Event Horizon Telescope (EHT) -- a planet-scale array of eight ground-based radio telescopes -- captured an image of the black hole at the center of Messier 87, a massive galaxy in the nearby Virgo galaxy cluster. This black hole resides 55 million light-years from Earth and has a mass 6.5-billion times that of the Sun.'},
			    			        {url:'https://www.readingthepictures.org/wp-content/uploads/2018/11/5_Drake_Glamis.png', alt:'Photo: Carolyn Drake/ Magnum Caption: Glamis, California, 2016.'},
			    			        {url:'https://www.readingthepictures.org/wp-content/uploads/2017/02/Border-Wall_Starry-Night.png', alt:'Tamir Kalifa for The New York Times, “A starry sky on a clear night in January near Harlingen, Tex., where a border wall already exists.” '},
			    			];
		</script>
		<script type="text/javascript">
			$root = 'https://www.readingthepictures.org';
			$templateDirectory = 'https://www.readingthepictures.org/wp-content/themes/rtp';
			var DISQUSWIDGETS;
		</script>
		<script id="dsq-count-scr" src="//bagnewsnotes.disqus.com/count.js" async></script>
		
	<!-- This site is optimized with the Yoast SEO plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="In this highlight video, we discuss the &quot;singularity&quot; of the Harris photo. We also consider the scale in terms of the cultural and personal breakthrough." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.readingthepictures.org/2020/08/kamala-nyt-front-page/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chatting the Pictures: Kamala VP Nod Gets Special Front Page Treatment - Reading The Pictures" />
	<meta property="og:description" content="In this highlight video, we discuss the &quot;singularity&quot; of the Harris photo. We also consider the scale in terms of the cultural and personal breakthrough." />
	<meta property="og:url" content="https://www.readingthepictures.org/2020/08/kamala-nyt-front-page/" />
	<meta property="og:site_name" content="Reading The Pictures" />
	<meta property="article:published_time" content="2020-08-21T07:28:13+00:00" />
	<meta property="og:image" content="https://www.readingthepictures.org/wp-content/uploads/2020/08/Harris_NYT.png" />
	<meta property="og:image:width" content="1164" />
	<meta property="og:image:height" content="1248" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.readingthepictures.org/#website","url":"https://www.readingthepictures.org/","name":"Reading The Pictures","description":"Dedicated to the analysis of news photos and media images.","potentialAction":[{"@type":"SearchAction","target":"https://www.readingthepictures.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.readingthepictures.org/2020/08/kamala-nyt-front-page/#primaryimage","inLanguage":"en-US","url":"https://www.readingthepictures.org/wp-content/uploads/2020/08/Harris_NYT.png","width":1164,"height":1248},{"@type":"WebPage","@id":"https://www.readingthepictures.org/2020/08/kamala-nyt-front-page/#webpage","url":"https://www.readingthepictures.org/2020/08/kamala-nyt-front-page/","name":"Chatting the Pictures: Kamala VP Nod Gets Special Front Page Treatment - Reading The Pictures","isPartOf":{"@id":"https://www.readingthepictures.org/#website"},"primaryImageOfPage":{"@id":"https://www.readingthepictures.org/2020/08/kamala-nyt-front-page/#primaryimage"},"datePublished":"2020-08-21T07:28:13+00:00","dateModified":"2020-08-21T07:28:13+00:00","author":{"@id":"https://www.readingthepictures.org/#/schema/person/c994f229bcf4d29039ebea3a415124d6"},"description":"In this highlight video, we discuss the \"singularity\" of the Harris photo. We also consider the scale in terms of the cultural and personal breakthrough.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.readingthepictures.org/2020/08/kamala-nyt-front-page/"]}]},{"@type":"Person","@id":"https://www.readingthepictures.org/#/schema/person/c994f229bcf4d29039ebea3a415124d6","name":"Staff","image":{"@type":"ImageObject","@id":"https://www.readingthepictures.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/571535f405083d69b8acbcbc775c59e1?s=96&d=identicon&r=g","caption":"Staff"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Reading The Pictures &raquo; Chatting the Pictures: Kamala VP Nod Gets Special Front Page Treatment Comments Feed" href="https://www.readingthepictures.org/2020/08/kamala-nyt-front-page/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.readingthepictures.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.readingthepictures.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.readingthepictures.org/wp-content/plugins/custom-twitter-feeds-pro/css/ctf-styles.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://www.readingthepictures.org/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://www.readingthepictures.org/wp-content/themes/rtp/assets/css/style.css?ver=1594614306' type='text/css' media='' />
<script type='text/javascript' src='https://www.readingthepictures.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.readingthepictures.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.readingthepictures.org/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/www.readingthepictures.org\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.readingthepictures.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.readingthepictures.org/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://www.readingthepictures.org/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.0'></script>
<script type='text/javascript' src='https://www.readingthepictures.org/wp-content/themes/rtp/assets/js/libs.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.readingthepictures.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.readingthepictures.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.readingthepictures.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.readingthepictures.org/?p=60644' />
<link rel="alternate" type="application/json+oembed" href="https://www.readingthepictures.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.readingthepictures.org%2F2020%2F08%2Fkamala-nyt-front-page%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.readingthepictures.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.readingthepictures.org%2F2020%2F08%2Fkamala-nyt-front-page%2F&#038;format=xml" />
<meta name="generator" content="Give v2.7.5" />
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2745605-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-2745605-1');
		</script>			
	</head>
			<body class="post-template-default single single-post postid-60644 single-format-chat cat-chatting-the-pictures post-kamala-nyt-front-page">
		<svg display="none">
  <symbol viewBox="0 0 20 20" id="chat">
    <path d="M5.8,12.2V6H2C0.9,6,0,6.9,0,8v6c0,1.1,0.9,2,2,2h1v3l3-3h5c1.1,0,2-0.9,2-2v-1.82c-0.064,0.014-0.132,0.021-0.2,0.021h-7
	V12.2z M18,1H9C7.9,1,7,1.9,7,3v8h7l3,3v-3h1c1.1,0,2-0.899,2-2V3C20,1.9,19.1,1,18,1z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="chevron-down">
    <path d="M4.516,7.548c0.436-0.446,1.043-0.481,1.576,0L10,11.295l3.908-3.747c0.533-0.481,1.141-0.446,1.574,0
	c0.436,0.445,0.408,1.197,0,1.615c-0.406,0.418-4.695,4.502-4.695,4.502C10.57,13.888,10.285,14,10,14s-0.57-0.112-0.789-0.335
	c0,0-4.287-4.084-4.695-4.502C4.107,8.745,4.08,7.993,4.516,7.548z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="chevron-up">
    <path d="M15.484,12.452c-0.436,0.446-1.043,0.481-1.576,0L10,8.705l-3.908,3.747c-0.533,0.481-1.141,0.446-1.574,0
	c-0.436-0.445-0.408-1.197,0-1.615c0.406-0.418,4.695-4.502,4.695-4.502C9.43,6.112,9.715,6,10,6s0.57,0.112,0.789,0.335
	c0,0,4.287,4.084,4.695,4.502C15.893,11.255,15.92,12.007,15.484,12.452z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="close">
    <path d="M14.348,14.849c-0.469,0.469-1.229,0.469-1.697,0L10,11.819l-2.651,3.029c-0.469,0.469-1.229,0.469-1.697,0
	c-0.469-0.469-0.469-1.229,0-1.697l2.758-3.15L5.651,6.849c-0.469-0.469-0.469-1.228,0-1.697c0.469-0.469,1.228-0.469,1.697,0
	L10,8.183l2.651-3.031c0.469-0.469,1.228-0.469,1.697,0c0.469,0.469,0.469,1.229,0,1.697l-2.758,3.152l2.758,3.15
	C14.817,13.62,14.817,14.38,14.348,14.849z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="collapse">
    <path d="M4.1,14.1L1,17l2,2l2.9-3.1L8,18v-6H2L4.1,14.1z M19,3l-2-2l-2.9,3.1L12,2v6h6l-2.1-2.1L19,3z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="expand">
    <path d="M6.987,10.987l-2.931,3.031L2,11.589V18h6.387l-2.43-2.081l3.03-2.932L6.987,10.987z M11.613,2l2.43,2.081l-3.03,2.932l2,2
	l2.931-3.031L18,8.411V2H11.613z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="facebook-white">
    <style type="text/css">
      .st0 {
        fill: #FFFFFF;
      }
    </style>
    <path class="st0" d="M17,1H3C1.9,1,1,1.9,1,3v14c0,1.1,0.9,2,2,2h7v-7H8V9.5h2v-2c0-2.2,1.2-3.7,3.8-3.7l1.8,0v2.6h-1.2
	c-1,0-1.4,0.7-1.4,1.4v1.7h2.6L15,12h-2v7h4c1.1,0,2-0.9,2-2V3C19,1.9,18.1,1,17,1z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="facebook">
    <path d="M17,1H3C1.9,1,1,1.9,1,3v14c0,1.101,0.9,2,2,2h7v-7H8V9.525h2V7.475c0-2.164,1.212-3.684,3.766-3.684l1.803,0.002v2.605
	h-1.197C13.378,6.398,13,7.144,13,7.836v1.69h2.568L15,12h-2v7h4c1.1,0,2-0.899,2-2V3C19,1.9,18.1,1,17,1z" />
  </symbol>
  <symbol viewBox="0 0 18 18" id="instagram-white">
    <style type="text/css">
      .st0 {
        fill: #FFFFFF;
      }
    </style>
    <path class="st0" d="M17.9,5.3c0-0.7-0.2-1.5-0.4-2.2c-0.2-0.6-0.6-1.1-1-1.6c-0.4-0.5-1-0.8-1.6-1c-0.7-0.3-1.4-0.4-2.2-0.4
	C11.8,0,11.4,0,9,0S6.2,0,5.3,0.1c-0.7,0-1.5,0.2-2.2,0.4C2.5,0.7,2,1.1,1.5,1.5c-0.5,0.4-0.8,1-1,1.6C0.2,3.8,0.1,4.5,0.1,5.3
	C0,6.2,0,6.6,0,9s0,2.8,0.1,3.7c0,0.7,0.2,1.5,0.4,2.2c0.2,0.6,0.6,1.1,1,1.6c0.4,0.5,1,0.8,1.6,1c0.7,0.3,1.4,0.4,2.2,0.4
	C6.2,18,6.6,18,9,18s2.8,0,3.7-0.1c0.7,0,1.5-0.2,2.2-0.4c1.2-0.5,2.2-1.4,2.6-2.6c0.3-0.7,0.4-1.4,0.4-2.2c0-1,0.1-1.3,0.1-3.7
	S18,6.2,17.9,5.3z M16.3,12.6c0,0.6-0.1,1.1-0.3,1.7c-0.3,0.8-0.9,1.4-1.7,1.7c-0.5,0.2-1.1,0.3-1.7,0.3c-0.9,0-1.2,0.1-3.6,0.1
	s-2.7,0-3.6-0.1c-0.6,0-1.1-0.1-1.7-0.3c-0.4-0.1-0.7-0.4-1-0.7c-0.3-0.3-0.5-0.6-0.7-1c-0.2-0.5-0.3-1.1-0.3-1.7
	c0-0.9-0.1-1.2-0.1-3.6s0-2.7,0.1-3.6c0-0.6,0.1-1.1,0.3-1.7c0.1-0.4,0.4-0.7,0.7-1c0.3-0.3,0.6-0.5,1-0.7c0.5-0.2,1.1-0.3,1.7-0.3
	c0.9,0,1.2-0.1,3.6-0.1s2.7,0,3.6,0.1c0.6,0,1.1,0.1,1.7,0.3c0.4,0.1,0.7,0.4,1,0.7c0.3,0.3,0.5,0.6,0.7,1c0.2,0.5,0.3,1.1,0.3,1.7
	c0,0.9,0.1,1.2,0.1,3.6S16.4,11.7,16.3,12.6z M9,4.4C6.4,4.4,4.4,6.4,4.4,9s2.1,4.6,4.6,4.6s4.6-2.1,4.6-4.6
	C13.6,6.4,11.6,4.4,9,4.4z M9,12c-1.7,0-3-1.3-3-3s1.3-3,3-3s3,1.3,3,3S10.7,12,9,12z M14.9,4.2c0,0.6-0.5,1.1-1.1,1.1
	c-0.6,0-1.1-0.5-1.1-1.1s0.5-1.1,1.1-1.1l0,0C14.4,3.1,14.9,3.6,14.9,4.2z" />
  </symbol>
  <symbol viewBox="0 0 18 18" id="instagram">
    <path d="M18.94586,6.28931a6.60561,6.60561,0,0,0-.41833-2.18463,4.41189,4.41189,0,0,0-1.03809-1.59412,4.41189,4.41189,0,0,0-1.59412-1.03809,6.60561,6.60561,0,0,0-2.18463-.41833C12.75073,1.01038,12.44427,1,10,1s-2.75073.01038-3.71069,0.05414a6.60561,6.60561,0,0,0-2.18463.41833A4.41189,4.41189,0,0,0,2.51056,2.51056,4.41189,4.41189,0,0,0,1.47247,4.10468a6.60561,6.60561,0,0,0-.41833,2.18463C1.01038,7.24927,1,7.55573,1,10s0.01038,2.75073.05414,3.71069a6.60561,6.60561,0,0,0,.41833,2.18463,4.41189,4.41189,0,0,0,1.03809,1.59412,4.41109,4.41109,0,0,0,1.59412,1.03809,6.60561,6.60561,0,0,0,2.18463.41833C7.24927,18.98969,7.55573,19,10,19s2.75073-.01031,3.71069-0.05414a6.60561,6.60561,0,0,0,2.18463-.41833,4.60208,4.60208,0,0,0,2.6322-2.6322,6.60561,6.60561,0,0,0,.41833-2.18463C18.98962,12.75073,19,12.44427,19,10S18.98962,7.24927,18.94586,6.28931Zm-1.61993,7.34747a4.97824,4.97824,0,0,1-.30994,1.67114A2.98017,2.98017,0,0,1,15.30792,17.016a4.9786,4.9786,0,0,1-1.67114.30994C12.68787,17.3692,12.40326,17.37836,10,17.37836s-2.68787-.00916-3.63678-0.05243A4.9786,4.9786,0,0,1,4.69208,17.016a2.78769,2.78769,0,0,1-1.03485-.67322A2.78769,2.78769,0,0,1,2.984,15.30792a4.97824,4.97824,0,0,1-.30994-1.67114C2.6308,12.68774,2.62164,12.40314,2.62164,10s0.00916-2.68774.05243-3.63678A4.9786,4.9786,0,0,1,2.984,4.69208a2.78769,2.78769,0,0,1,.67322-1.03485A2.78769,2.78769,0,0,1,4.69208,2.984a4.9786,4.9786,0,0,1,1.67114-.30994C7.31226,2.6308,7.59686,2.62164,10,2.62164s2.68774,0.00916,3.63678.05243a4.9786,4.9786,0,0,1,1.67114.30994,2.78769,2.78769,0,0,1,1.03485.67322A2.78769,2.78769,0,0,1,17.016,4.69208a4.9786,4.9786,0,0,1,.30994,1.67114c0.04327,0.949.05243,1.2337,0.05243,3.63678S17.3692,12.68774,17.32593,13.63678ZM10,5.37836A4.62164,4.62164,0,1,0,14.62164,10,4.62169,4.62169,0,0,0,10,5.37836ZM10,13a3,3,0,1,1,3-3A3,3,0,0,1,10,13Zm5.88422-7.8042a1.08,1.08,0,1,1-1.08-1.08A1.08,1.08,0,0,1,15.88422,5.1958Z" transform="translate(-1 -1)" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="left">
    <path d="M12.452,4.516c0.446,0.436,0.481,1.043,0,1.576L8.705,10l3.747,3.908c0.481,0.533,0.446,1.141,0,1.574
	c-0.445,0.436-1.197,0.408-1.615,0c-0.418-0.406-4.502-4.695-4.502-4.695C6.112,10.57,6,10.285,6,10s0.112-0.57,0.335-0.789
	c0,0,4.084-4.287,4.502-4.695C11.255,4.107,12.007,4.08,12.452,4.516z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="plus">
    <path d="M15.4,8.9h-4.2V4.6c0-0.6-0.5-1.1-1.1-1.1C9.4,3.5,8.9,4,8.9,4.6v4.2H4.6C4,8.9,3.5,9.4,3.5,10c0,0.6,0.5,1.1,1.1,1.1h4.2
	v4.2c0,0.6,0.5,1.1,1.1,1.1c0.6,0,1.1-0.5,1.1-1.1v-4.2h4.2c0.6,0,1.1-0.5,1.1-1.1C16.5,9.4,16,8.9,15.4,8.9z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="right">
    <path d="M9.163,4.516c0.418,0.408,4.502,4.695,4.502,4.695C13.888,9.43,14,9.715,14,10s-0.112,0.57-0.335,0.787
	c0,0-4.084,4.289-4.502,4.695c-0.418,0.408-1.17,0.436-1.615,0c-0.446-0.434-0.481-1.041,0-1.574L11.295,10L7.548,6.092
	c-0.481-0.533-0.446-1.141,0-1.576C7.993,4.08,8.745,4.107,9.163,4.516z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="search">
    <path d="M17.545,15.467l-3.779-3.779c0.57-0.935,0.898-2.035,0.898-3.21c0-3.417-2.961-6.377-6.378-6.377
	C4.869,2.1,2.1,4.87,2.1,8.287c0,3.416,2.961,6.377,6.377,6.377c1.137,0,2.2-0.309,3.115-0.844l3.799,3.801
	c0.372,0.371,0.975,0.371,1.346,0l0.943-0.943C18.051,16.307,17.916,15.838,17.545,15.467z M4.004,8.287
	c0-2.366,1.917-4.283,4.282-4.283c2.366,0,4.474,2.107,4.474,4.474c0,2.365-1.918,4.283-4.283,4.283
	C6.111,12.76,4.004,10.652,4.004,8.287z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="share">
    <path d="M9,13h2V4h2l-3-4L7,4h2V13z M17,7h-3v2h2v9H4V9h2V7H3C2.447,7,2,7.447,2,8v11c0,0.552,0.447,1,1,1h14c0.553,0,1-0.448,1-1V8
	C18,7.448,17.553,7,17,7z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="twitter-white">
    <style type="text/css">
      .st0 {
        fill: #FFFFFF;
      }
    </style>
    <path class="st0" d="M17.3,6.2c0,0.2,0,0.3,0,0.5c0,5-3.8,10.7-10.7,10.7c-2.1,0-4.1-0.6-5.8-1.7c0.3,0,0.6,0.1,0.9,0.1
	c1.8,0,3.4-0.6,4.7-1.6c-1.7,0-3-1.1-3.5-2.6c0.2,0,0.5,0.1,0.7,0.1c0.3,0,0.7,0,1-0.1c-1.7-0.3-3-1.9-3-3.7c0,0,0,0,0,0
	C2,8.1,2.6,8.2,3.2,8.3c-1-0.7-1.7-1.8-1.7-3.1c0-0.7,0.2-1.3,0.5-1.9C3.9,5.5,6.7,7,9.9,7.2C9.8,6.9,9.8,6.6,9.8,6.3
	c0-2.1,1.7-3.8,3.8-3.8c1.1,0,2.1,0.5,2.8,1.2c0.9-0.2,1.7-0.5,2.4-0.9c-0.3,0.9-0.9,1.6-1.7,2.1c0.8-0.1,1.5-0.3,2.2-0.6
	C18.7,5.1,18.1,5.7,17.3,6.2z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="twitter">
    <path d="M17.316,6.246c0.008,0.162,0.011,0.326,0.011,0.488c0,4.99-3.797,10.742-10.74,10.742c-2.133,0-4.116-0.625-5.787-1.697
	c0.296,0.035,0.596,0.053,0.9,0.053c1.77,0,3.397-0.604,4.688-1.615c-1.651-0.031-3.046-1.121-3.526-2.621
	c0.23,0.043,0.467,0.066,0.71,0.066c0.345,0,0.679-0.045,0.995-0.131c-1.727-0.348-3.028-1.873-3.028-3.703c0-0.016,0-0.031,0-0.047
	c0.509,0.283,1.092,0.453,1.71,0.473c-1.013-0.678-1.68-1.832-1.68-3.143c0-0.691,0.186-1.34,0.512-1.898
	C3.942,5.498,6.725,7,9.862,7.158C9.798,6.881,9.765,6.594,9.765,6.297c0-2.084,1.689-3.773,3.774-3.773
	c1.086,0,2.067,0.457,2.756,1.191c0.859-0.17,1.667-0.484,2.397-0.916c-0.282,0.881-0.881,1.621-1.66,2.088
	c0.764-0.092,1.49-0.293,2.168-0.594C18.694,5.051,18.054,5.715,17.316,6.246z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="youtube-white">
    <style type="text/css">
      .st0 {
        fill: #FFFFFF;
      }
    </style>
    <path class="st0" d="M10,2.3C0.2,2.3,0,3.2,0,10s0.2,7.7,10,7.7s10-0.9,10-7.7S19.8,2.3,10,2.3z M13.2,10.3l-4.5,2.1
	C8.3,12.6,8,12.4,8,12V8c0-0.4,0.3-0.6,0.7-0.5l4.5,2.1C13.6,9.9,13.6,10.1,13.2,10.3z" />
  </symbol>
  <symbol viewBox="0 0 20 20" id="youtube">
    <path d="M10,2.3C0.172,2.3,0,3.174,0,10s0.172,7.7,10,7.7s10-0.874,10-7.7S19.828,2.3,10,2.3z M13.205,10.334l-4.49,2.096
	C8.322,12.612,8,12.408,8,11.974V8.026C8,7.593,8.322,7.388,8.715,7.57l4.49,2.096C13.598,9.85,13.598,10.15,13.205,10.334z" />
  </symbol>
</svg>		<div id="grid"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>	
		<div id="newsletter-form-overlay" class="">
			<figure>
				<figcaption></figcaption>
			</figure>
			<div class="container">
				<a href="#" class="newsletter-toggle" title="close"><span>Close</span><svg class="icon"><use xlink:href="#close"></use></svg></a>
				<div id="mc_embed_signup2">
					<form action="https://bagnewsnotes.us8.list-manage.com/subscribe/post?u=2ea6b4b5968b0c67dafdaa71d&amp;id=d8d025cd08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
						<div class="mc-field-group">
							<label for="mce-EMAIL">Email Address </label>
							<input type="email" value="" name="EMAIL" class="required email" placeholder="Enter your email to receive updates and special content" id="mce-EMAIL">
							<input type="submit" value="Join List" name="subscribe" id="mc-embedded-subscribe" class="button">
						</div>
						<div id="mce-responses" class="clear">
							<div class="response" id="mce-error-response" style="display:none"></div>
							<div class="response" id="mce-success-response" style="display:none"></div>
						</div>
					    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1fdb5597857d6919b5f5fb2f6_4fa41037da" tabindex="-1" value=""></div>
					</form>
				</div>
				<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

			</div>
		</div>		
		<div id="wrapper">
			<div id="cookie-notice" class="hide">
				<div class="container">
					<p>We use cookies to help better serve your experience. <a href="#" id="accept-cookies">Accept Cookies</a></p>
				</div>
			</div>
					<header class="global">

			<div id="home">
				<div class="container">
					<div>
						<a href="#" class="donate-button">Support Us</a>
					</div>
					<div>
						<!--<div id="mc_embed_signup">
							<form action="https://bagnewsnotes.us8.list-manage.com/subscribe/post?u=2ea6b4b5968b0c67dafdaa71d&amp;id=d8d025cd08" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
								<div class="mc-field-group">
									<label for="mce-EMAIL2">Email Address </label>
									<input type="email" value="" name="EMAIL" class="required email" placeholder="Enter your email to receive updates and special content" id="mce-EMAIL2">
									<input type="submit" value="Join List" name="subscribe" id="mc-embedded-subscribe" class="button">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
							    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1fdb5597857d6919b5f5fb2f6_4fa41037da" tabindex="-1" value=""></div>
							</form>
						</div>
						<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>-->
						<a href="#" class="newsletter-toggle" title="Newsletter Signup">Receive Emails</a>
						<a href="/about" class="" title="About">About</a>
						<a href="/search" class="search-toggle" title="search"><span>Search</span><svg class="icon"><use xlink:href="#search"></use></svg></a>			
					</div>
				</div>
			</div>
			<div id="primary">
				<div class="container">
					<div class="site-info">
						<span class="date">Today, Aug. 24th, 2020</span>
						<a href="/" title="Reading the Pictures" class="logo">Reading the Pictures <span>is dedicated to the analysis of news photos and media images.</span></a>
					</div>
					<nav>
						<ul>
							<li id="menu-item-59027" class="green menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-59027"><a href="https://www.readingthepictures.org/">Latest</a></li>
<li id="menu-item-59029" class="blue cat-notes menu-item menu-item-type-post_type menu-item-object-page menu-item-59029"><a href="https://www.readingthepictures.org/notes/">Notes</a></li>
<li id="menu-item-59028" class="purple cat-videos cat-chatting-the-pictures menu-item menu-item-type-post_type menu-item-object-page menu-item-59028"><a href="https://www.readingthepictures.org/videos/">Videos</a></li>
<li id="menu-item-59030" class="yellow cat-topics menu-item menu-item-type-post_type menu-item-object-page menu-item-59030"><a href="https://www.readingthepictures.org/topics/">Topics</a></li>
 
						</ul>						
					</nav>
					<div class="utility">
						<ul>
							
							
							<li><a href="#" class="newsletter-toggle" title="Newsletter Signup">Receive Emails</a></li>
							<li><a href="/about" class="" title="About">About</a></li>
							<li><a href="/search" class="search-toggle" title="search"><span>Search</span><svg class="icon"><use xlink:href="#search"></use></svg></a></li>
						</ul>
					</div>
				</div>
			</div>
		</header>
		
	
	 		<section class="single-intro wysiwyg">
			<div class="container centered">
				<div>
					<span class="label date">August 21, 2020</span><br />
					<span class="slab-title">Chatting the Pictures</span>
					<div id="single-comments" class="salons">
						<span class="disqus-comment-count" data-disqus-url="https://www.readingthepictures.org/2020/08/kamala-nyt-front-page/"></span>
					</div>
											<iframe title="Chatting the Pictures: Kamala Harris’s VP Nod Gets Special Front Page Treatment" width="640" height="360" src="https://www.youtube.com/embed/bEVTej5AazY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>										<h1>Chatting the Pictures: Kamala VP Nod Gets Special Front Page Treatment</h1>
											<p>Welcome to Chatting the Pictures. Every two weeks, we present short highlights of a lively discussion between Michael Shaw, publisher of Reading the Pictures, and writer, professor and historian, Cara Finnegan. Each video is dedicated to analyzing a significant picture in the news.</p>
																<span class="label author bold">By Staff</span>
									</div>
			</div>
	 	</section>
	 	<section class="single-salon-about">
		 	<div class="container ">
			 				 	<div class="text">
				 	<div class="container">
					 	<div class="wysiwyg">
					 	<span class="label bold">About the Video</span>
					 	<p>This is a scan of the New York Times front page above the fold on August 12, 2020, the day after Kamala Harris was selected as Joe Biden’s running mate. The photo was originally taken by Daniel Acker for The Times at a political town hall in Iowa in October, 2019. Biden’s choice of a running mate proved historic. In this highlight video, we detail how the layout matched the moment.</p>
<p>Chatting the Pictures is produced by Liliana Michelena.</p>
<p>You can find all the Chatting the Pictures replays <a title="" href="https://www.readingthepictures.org/category/salon/chatting-the-pictures/">here</a>.</p>
					 	</div>
					 					 	</div>
			 	</div>
			 				 				 	<div class="sponsor">
				 	<div class="container">
					 	<div>
						 	<span class="label bold">Salon Sponsors</span>
						 	<p>Salon Sponsors Interested in sponsoring an upcoming Chatting the Pictures or Salon? We are always looking for partners to help bring insight about the latest news photos to our readers.</p>
					 	</div>
					 	<div>
						 	<div class="container">
						 		<div>
							 		<a href="https://readingthepix.staging.wpengine.com/sponsor/" title="Salon Sponsor"><span>Salon Sponsor</span><img src="https://www.readingthepictures.org/wp-content/uploads/2015/08/RTP-600-R.jpg"  alt="Salon Sponsor" class="normal" /></a>
						 		</div>
						 		<div>
							 		<a href="/sponsor/">Become a sponsor</a>
						 		</div>
						 	</div>
					 	</div>
				 	</div>
			 	</div>
			 			 	</div>
	 	</section>
	 		 				

 	 	
 	<section class="single-meta">
	 	<div class="container details">
		 	<div>
			 				 	<span class="label bold">Post By</span><br />
			 	<p><em>Staff<br />
			 	See other posts by Staff <a href="https://www.readingthepictures.org/author/staff/" title="See other posts by Staff">here.</a></em></p>
		 	</div>
		 	<div>
			 	<span class="label bold">The Big Picture</span><br />
			 	<p><em>Follow us on Instagram (<a href="https://www.instagram.com/readingthepictures/" target="_blank" title="Follow @readingthepictures on Instagram">@readingthepictures</a>) and Twitter (<a href="https://twitter.com/readingthepix" target="_blank" title="Follow @readingthepix on Twitter">@readingthepix</a>), and <a href="#newsletter" class="newsletter-toggle">subscribe to our newsletter.</a></em></p>
		 	</div>
	 	</div>
	 		 	<div class="container topics">
		 	<div>
		 		<h4><strong>Topic</strong></h4>
		 		<p>A curated collection of pieces related to our most-popular subject matter.</p>
		 	</div>
		 	<div>

			 	<ul class="topics">
				 					 	<li><a href="/topic/campaign-20" title="Campaign '20">Campaign '20</a></li>
				 					 	<li><a href="/topic/gender-identity" title="Gender &amp; Identity">Gender &amp; Identity</a></li>
				 					 	<li><a href="/topic/media-focus" title="Media Focus">Media Focus</a></li>
				 					 	<li><a href="/topic/spin-focus" title="Spin Focus">Spin Focus</a></li>
				 				 	</ul>
		 	</div>
	 	</div>
	 					<div class="container panelists">
			<div class="container">
				<h3>Panelists</h3>
								<div class="panelist wysiwyg ">
										<p class="bio-name"><strong><a href="https://www.readingthepictures.org/about/staff/" target="_blank" title="Michael Shaw info">Michael Shaw</a></strong></p>
										<p>An analyst of news photos and visual journalism, and a frequent lecturer and writer on visual politics, photojournalism and media literacy, Michael is the founder and publisher of Reading the Pictures.</p>
									</div>
				
								<div class="panelist wysiwyg ">
										<p class="bio-name"><strong><a href="https://communication.illinois.edu/directory/profile/caraf" target="_blank" title="Cara Finnegan info">Cara Finnegan</a></strong></p>
										<p>Cara Finnegan is a writer, photo historian, and professor of Communication at the University of Illinois. She has been affiliated with Reading The Pictures for nearly 15 years, most recently as co-host of Chatting The Pictures. Her latest book is <i>Photographic Presidents: Making History from Daguerreotype to Digital</i>, out with University of Illinois Press in spring 2021.</p>
									</div>
				
										
			</div>
		</div>
				 	
	 	<div class="container pagination">
						<div class="prev block">
											<a href="https://www.readingthepictures.org/2020/08/covid-19-vaccine-trial/" title="Chatting the Pictures: A Virus Trial Call to Arms" class="target"><span>Chatting the Pictures: A Virus Trial Call to Arms</span></a>
							<div class="text">	
								<span class="label bold">Previous Post</span>
								<span class="title">Chatting the Pictures: A Virus Trial Call to Arms</span>
							</div>
							<div class="thumb">
								<img src="https://www.readingthepictures.org/wp-content/uploads/2020/08/Vaccine_8_20.jpg" alt="Chatting the Pictures: A Virus Trial Call to Arms">
							</div>
									</div>
			<div class="next block">
										<a href="https://www.readingthepictures.org/2004/01/dean-commercial-1-the-road-less-traveled/" title="Dean Commercial #1: The Road Less Traveled" class="target"><span>Dean Commercial #1: The Road Less Traveled</span></a>
						<div class="thumb">
							<img src="https://www.readingthepictures.org/wp-content/uploads/2004/01/vol5no62deancomm1road80.jpg" alt="Dean Commercial #1: The Road Less Traveled">
						</div>
						<div class="text">	
							<span class="label bold">Next Post</span>
							<span class="title">Dean Commercial #1: The Road Less Traveled</span>
						</div>
										
			</div>
	 	</div>
 	</section>
 	 	<section class="single-comments">
	 	<div class="container">
		 	<h4>Reactions</h4>
		 	<div id="disqus_thread"></div>
<script data-cfasync="false" type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'bagnewsnotes'; // Required - Replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
<p style="text-align:center;"><a href="http://disqus.com" class="dsq-brlink">Comments Powered by <span class="logo-disqus">Disqus</span></a></p>
	 	</div>
 	</section>
 	
		<footer class="global">
			<div class="mobile-only">
				<ul>
					<li><a href="#" class="newsletter-toggle" title="search">Receive Email Updates</a></li>
					<li><a href="/search" class="search-toggle" title="search"><span>Search</span><svg class="icon"><use xlink:href="#search"></use></svg></a></li>
				</ul>			
			</div>
			<nav id="social">
				<ul>
					<li id="menu-item-59036" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-59036"><a title="Follow @readingthepix on Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/readingthepix">Twitter</a></li>
<li id="menu-item-59037" class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-59037"><a title="Follow @readingthepictures on Instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/readingthepictures/">Instagram</a></li>
<li id="menu-item-59038" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-59038"><a title="Like on Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/BagNews">Facebook</a></li>
<li id="menu-item-59039" class="icon-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-59039"><a title="Subscribe on Youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/bagnewssalon/">Youtube</a></li>
 
				</ul>
			</nav>
			<nav id="secondary">
				<ul>
					<li id="menu-item-59035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59035"><a href="https://www.readingthepictures.org/about/">About</a></li>
<li id="menu-item-59109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59109"><a href="https://www.readingthepictures.org/rtp-learning/">RTP Learning</a></li>
<li id="menu-item-59985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59985"><a href="https://www.readingthepictures.org/about/staff/">Staff</a></li>
<li id="menu-item-59034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59034"><a href="https://www.readingthepictures.org/contact/">Contact</a></li>
 
				</ul>
			</nav>
			<div class="container">
				<div id="copyright" class="logo">&copy; Reading the Pictures</div>
				<nav id="footer">
					<ul>
						<li id="menu-item-59032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59032"><a href="https://www.readingthepictures.org/fair-use/">Fair Use Notice</a></li>
<li id="menu-item-59031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59031"><a href="https://www.readingthepictures.org/sitemap/">Sitemap</a></li>
 
					</ul>
				</nav>
			</div>	
		</footer>
		</div>
		<div class="cursor ">
			<svg class="icon expand"><use xlink:href="#expand"></use></svg>			
			<svg class="icon collapse"><use xlink:href="#collapse"></use></svg>			
		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.readingthepictures.org\/wp-admin\/admin-ajax.php","checkout_nonce":"4fc90e23f9","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"0","give_version":"2.7.5","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.readingthepictures.org\/wp-admin\/admin-ajax.php","ajaxNonce":"06023a1a37","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":0},"cookie_hash":"a26aa25d716746b89522a853078072bd","session_nonce_cookie_name":"wp-give_session_reset_nonce_a26aa25d716746b89522a853078072bd","session_cookie_name":"wp-give_session_a26aa25d716746b89522a853078072bd","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.readingthepictures.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.readingthepictures.org/wp-content/plugins/give/assets/dist/js/give.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.readingthepictures.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.readingthepictures.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.readingthepictures.org/wp-content/themes/rtp/assets/js/app.js?1594133905'></script>
<script type='text/javascript' src='https://www.readingthepictures.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
	</body>
</html> 